RubyGems Navigation menu

aws-sdk-lex 1.57.0

Official AWS Ruby gem for Amazon Lex Runtime Service. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.57.0 - January 26, 2024 (38,5 KB)
  2. 1.56.0 - November 28, 2023 (35,5 KB)
  3. 1.55.0 - November 22, 2023 (35,5 KB)
  4. 1.54.0 - September 27, 2023 (35,5 KB)
  5. 1.53.0 - September 19, 2023 (35,5 KB)
Mostrar todas as versões (69)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Donos:

Pushed by:

Autores:

  • Amazon Web Services

SHA 256 checksum:

f467a36d7d3e447be2cfa223352bfe2d9d901044fb0aa293c31dbf0f432b76a8

Total de downloads 68.657.708

Desta versão 366.831

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 2.5

Links: