RubyGems Navigation menu

aws-sdk-licensemanagerlinuxsubscriptions 1.11.0

Official AWS Ruby gem for AWS License Manager Linux Subscriptions. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.11.0 - January 26, 2024 (23.5 KB)
  2. 1.10.0 - November 28, 2023 (21.5 KB)
  3. 1.9.0 - November 22, 2023 (21.5 KB)
  4. 1.8.0 - September 27, 2023 (21.5 KB)
  5. 1.7.0 - September 19, 2023 (21.5 KB)
显示所有版本 (共 12 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

aa1fa03fdd987695f851610819aeee5f25be1f74c59e35fabe8ddf23d125c23c

下载总量 5,346,048

这个版本 257,801

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: