RubyGems Navigation menu

aws-sdk-locationservice 1.47.0

Official AWS Ruby gem for Amazon Location Service. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.47.0 - January 26, 2024 (95,5 ko)
  2. 1.46.0 - January 12, 2024 (85,5 ko)
  3. 1.45.0 - January 10, 2024 (83,5 ko)
  4. 1.44.0 - December 29, 2023 (83 ko)
  5. 1.43.0 - December 12, 2023 (83 ko)
Voir toutes les versions (48)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

e513993cbd14e07c7088f2536aec4549b3f11568ed5cf8333a02dc2b03bab400

Total de téléchargements 24 661 306

Pour cette version 279 171

License:

Apache-2.0

Version de Ruby requise: >= 2.5

Liens: