RubyGems Navigation menu

aws-sdk-machinelearning 1.50.0

Official AWS Ruby gem for Amazon Machine Learning. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.50.0 - January 26, 2024 (60.0 KB)
  2. 1.49.0 - November 28, 2023 (54.0 KB)
  3. 1.48.0 - November 22, 2023 (54.0 KB)
  4. 1.47.0 - October 12, 2023 (54.0 KB)
  5. 1.46.0 - September 27, 2023 (54.0 KB)
显示所有版本 (共 64 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

7955c5b429f009f4764b37fcd0257dbf1883bccd65db758cff191e767e9dbae9

下载总量 67,847,888

这个版本 372,400

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: