RubyGems Navigation menu

aws-sdk-managedblockchain 1.45.0

Official AWS Ruby gem for Amazon Managed Blockchain (ManagedBlockchain). This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.52.0 - May 24, 2024 (48.0 KB)
  2. 1.51.0 - May 13, 2024 (48.0 KB)
  3. 1.50.0 - April 25, 2024 (48.0 KB)
  4. 1.49.0 - January 26, 2024 (47.5 KB)
  5. 1.48.0 - November 28, 2023 (42.5 KB)
  6. 1.45.0 - October 02, 2023 (42.0 KB)
显示所有版本 (共 53 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.184.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

5de5731b780076c4655b3123e90497a861a4175988ee5de3bdaf5497e05de4d7

下载总量 44,847,621

这个版本 676,586

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.3

链接: