RubyGems Navigation menu

aws-sdk-managedblockchainquery 1.10.0

Official AWS Ruby gem for Amazon Managed Blockchain Query. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 1.10.0 - March 20, 2024 (33,5 KB)
  2. 1.9.0 - March 19, 2024 (33,5 KB)
  3. 1.8.0 - February 01, 2024 (31,5 KB)
  4. 1.7.0 - January 26, 2024 (31 KB)
  5. 1.6.0 - December 20, 2023 (28 KB)
Toon alle versies (11 totaal)

Runtime afhankelijkheden (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Eigenaren:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

f80051e9f8019e35f97ec7aac4d4f768a69087eadd9584fee23d993cf5a190c3

Total downloads 1.749.906

Voor deze versie 84.077

Licentie:

Apache-2.0

Required Ruby Version: >= 2.5

Links: