RubyGems Navigation menu

aws-sdk-managedgrafana 1.25.0

Official AWS Ruby gem for Amazon Managed Grafana. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.25.0 - January 26, 2024 (45.5 KB)
  2. 1.24.0 - November 28, 2023 (41 KB)
  3. 1.23.0 - November 22, 2023 (41 KB)
  4. 1.22.0 - September 27, 2023 (41 KB)
  5. 1.21.0 - August 31, 2023 (41 KB)
Show all versions (26 total)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Owners:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

e6643bd75bd96ced706402de5f10ffbbdb99e959467ea45782e11a6c6666e96a

Total downloads 14,725,609

For this version 121,025

License:

Apache-2.0

Required Ruby Version: >= 2.5

Links: