RubyGems Navigation menu

aws-sdk-mediapackagev2 1.11.0

Official AWS Ruby gem for AWS Elemental MediaPackage v2 (mediapackagev2). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.16.0 - May 13, 2024 (48,5 ko)
  2. 1.15.0 - April 25, 2024 (48,5 ko)
  3. 1.14.0 - April 16, 2024 (48 ko)
  4. 1.13.0 - March 11, 2024 (43,5 ko)
  5. 1.12.0 - January 26, 2024 (43 ko)
  6. 1.11.0 - November 28, 2023 (37,5 ko)
Voir toutes les versions (17)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.188.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

8470ce854873d727249d12a14430d6c062764d6a8150b86ddd0d14859f709711

Total de téléchargements 3 061 137

Pour cette version 336 736

License:

Apache-2.0

Version de Ruby requise: >= 2.5

Liens: