RubyGems Navigation menu

aws-sdk-mediapackagev2 1.15.0

Official AWS Ruby gem for AWS Elemental MediaPackage v2 (mediapackagev2). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.21.0 - July 02, 2024 (54 ko)
  2. 1.20.0 - June 25, 2024 (54 ko)
  3. 1.19.0 - June 24, 2024 (54 ko)
  4. 1.18.0 - June 13, 2024 (54 ko)
  5. 1.17.0 - June 05, 2024 (48,5 ko)
  6. 1.15.0 - April 25, 2024 (48,5 ko)
Voir toutes les versions (22)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.193.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

= Copier Copié!

Total de téléchargements 3 653 528

Pour cette version 63 078

License:

Apache-2.0

Version de Ruby requise: >= 2.5

Liens: