RubyGems Navigation menu

aws-sdk-mediapackagev2 1.16.0

Official AWS Ruby gem for AWS Elemental MediaPackage v2 (mediapackagev2). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.22.0 - July 24, 2024 (54 KB)
  2. 1.21.0 - July 02, 2024 (54 KB)
  3. 1.20.0 - June 25, 2024 (54 KB)
  4. 1.19.0 - June 24, 2024 (54 KB)
  5. 1.18.0 - June 13, 2024 (54 KB)
  6. 1.16.0 - May 13, 2024 (48,5 KB)
Mostrar todas as versões (23)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.193.0
aws-sigv4 ~> 1.1

Donos:

Pushed by:

Autores:

  • Amazon Web Services

SHA 256 checksum:

= Copy to clipboard Copied!

Total de downloads 3.791.360

Desta versão 124.989

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 2.5

Links: