RubyGems Navigation menu

aws-sdk-mediapackagevod 1.51.0

Official AWS Ruby gem for AWS Elemental MediaPackage VOD (MediaPackage Vod). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.54.0 - May 13, 2024 (37 KB)
  2. 1.53.0 - April 25, 2024 (37 KB)
  3. 1.52.0 - January 26, 2024 (37 KB)
  4. 1.51.0 - November 28, 2023 (33 KB)
  5. 1.50.0 - November 22, 2023 (33 KB)
Mostrar todas as versões (56)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.188.0
aws-sigv4 ~> 1.1

Donos:

Pushed by:

Autores:

  • Amazon Web Services

SHA 256 checksum:

5493ad8bfc8bcd2120acbf3047ad184c3505056336110c451e652d0d47d89f1d

Total de downloads 44.910.399

Desta versão 340.326

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 2.5

Links: