RubyGems Navigation menu

aws-sdk-mediastoredata 1.48.0

Official AWS Ruby gem for AWS Elemental MediaStore Data Plane (MediaStore Data). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.52.0 - May 13, 2024 (25,5 ko)
  2. 1.51.0 - April 25, 2024 (25,5 ko)
  3. 1.50.0 - January 26, 2024 (25,5 ko)
  4. 1.49.0 - November 28, 2023 (23,5 ko)
  5. 1.48.0 - November 22, 2023 (23,5 ko)
Voir toutes les versions (54)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.188.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

09eb81910b50c55dd17c6927759960fa1d08e79a65d176569a71d3699dcbcfb3

Total de téléchargements 65 144 476

Pour cette version 33 554

License:

Apache-2.0

Version de Ruby requise: >= 2.5

Liens: