RubyGems Navigation menu

aws-sdk-memorydb 1.22.0

Official AWS Ruby gem for Amazon MemoryDB. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.22.0 - January 26, 2024 (61.0 KB)
  2. 1.21.0 - November 28, 2023 (53.5 KB)
  3. 1.20.0 - November 22, 2023 (53.5 KB)
  4. 1.19.0 - September 27, 2023 (53.5 KB)
  5. 1.18.0 - July 11, 2023 (53.5 KB)
显示所有版本 (共 23 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

b1f2f41a6cdd7523ceaf6d6c58e6d256be03196539ece502a279bab4210a7c7e

下载总量 16,334,844

这个版本 289,020

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: