RubyGems Navigation menu

aws-sdk-mgn 1.28.0

Official AWS Ruby gem for Application Migration Service (mgn). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.32.0 - May 13, 2024 (83,5 ko)
  2. 1.31.0 - April 25, 2024 (83,5 ko)
  3. 1.30.0 - January 26, 2024 (83 ko)
  4. 1.29.0 - November 28, 2023 (70 ko)
  5. 1.28.0 - November 22, 2023 (70 ko)
Voir toutes les versions (33)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.188.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

6719fadb4b9cf5d484a709e2a9d213b14968184b1fb9dca60c3794bd6be89030

Total de téléchargements 21 980 403

Pour cette version 21 483

License:

Apache-2.0

Version de Ruby requise: >= 2.5

Liens: