RubyGems Navigation menu

aws-sdk-mgn 1.31.0

Official AWS Ruby gem for Application Migration Service (mgn). This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.36.0 - July 02, 2024 (84 KB)
  2. 1.35.0 - June 25, 2024 (83,5 KB)
  3. 1.34.0 - June 24, 2024 (83,5 KB)
  4. 1.33.0 - June 05, 2024 (83,5 KB)
  5. 1.32.0 - May 13, 2024 (83,5 KB)
  6. 1.31.0 - April 25, 2024 (83,5 KB)
Mostrar todas as versões (37)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.193.0
aws-sigv4 ~> 1.1

Donos:

Pushed by:

Autores:

  • Amazon Web Services

SHA 256 checksum:

= Copy to clipboard Copied!

Total de downloads 23.096.551

Desta versão 63.929

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 2.5

Links: