RubyGems Navigation menu

aws-sdk-migrationhub 1.21.0

Official AWS Ruby gem for AWS Migration Hub. This gem is part of the AWS SDK for Ruby.

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 1.55.0 - June 05, 2024 (33.5KB)
  2. 1.54.0 - May 13, 2024 (33.5KB)
  3. 1.53.0 - April 25, 2024 (33.5KB)
  4. 1.52.0 - January 26, 2024 (33.5KB)
  5. 1.51.0 - November 28, 2023 (30.5KB)
  6. 1.21.0 - March 09, 2020 (23.5KB)
全てのバージョンを表示(全59件)

Runtime依存関係 (2):

aws-sdk-core ~> 3, >= 3.71.0
aws-sigv4 ~> 1.1

所有者:

プッシュ者:

作者:

  • Amazon Web Services

SHA 256チェックサム:

75dbee0d63f3072e57ad627ec97ce89f2e511096c64259066be5924bd8a89a6b

累計ダウンロード数 69,594,447

このバージョンのみ 1,389,418

ライセンス:

Apache-2.0

必要なRubyのバージョン: >= 0

リンク: