RubyGems Navigation menu

aws-sdk-migrationhub 1.33.0

Official AWS Ruby gem for AWS Migration Hub. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.55.0 - June 05, 2024 (33.5 KB)
  2. 1.54.0 - May 13, 2024 (33.5 KB)
  3. 1.53.0 - April 25, 2024 (33.5 KB)
  4. 1.52.0 - January 26, 2024 (33.5 KB)
  5. 1.51.0 - November 28, 2023 (30.5 KB)
  6. 1.33.0 - July 30, 2021 (28.0 KB)
显示所有版本 (共 59 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.119.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

ac9b9ba2632ebd2c500c64d4f23a956e60dec260b99f5acc45b22e60bb9896c0

下载总量 69,550,430

这个版本 835,130

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

链接: