RubyGems Navigation menu

aws-sdk-neptunedata 1.7.0

Official AWS Ruby gem for Amazon NeptuneData. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.10.0 - May 13, 2024 (71.5 KB)
  2. 1.9.0 - April 25, 2024 (71.5 KB)
  3. 1.8.0 - January 26, 2024 (71.5 KB)
  4. 1.7.0 - November 28, 2023 (63.5 KB)
  5. 1.6.0 - November 22, 2023 (63.5 KB)
显示所有版本 (共 11 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.188.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

775d6193774c5c154a255226215cafea07167e26cb31689866c4029b61f45d12

下载总量 1,788,563

这个版本 336,704

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: