RubyGems Navigation menu

aws-sdk-opsworks 1.53.0

Official AWS Ruby gem for AWS OpsWorks. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.53.0 - January 26, 2024 (125 KB)
  2. 1.52.0 - November 28, 2023 (111 KB)
  3. 1.51.0 - November 22, 2023 (111 KB)
  4. 1.50.0 - September 27, 2023 (111 KB)
  5. 1.49.0 - September 19, 2023 (111 KB)
Mostrar todas as versões (66)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Donos:

Pushed by:

Autores:

  • Amazon Web Services

SHA 256 checksum:

60eb397c1a44e397fa9b85f757f7ac09792847a6251d7db1ec98d08151bb32cd

Total de downloads 70.235.943

Desta versão 360.401

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 2.5

Links: