RubyGems Navigation menu

aws-sdk-panorama 1.19.0

Official AWS Ruby gem for AWS Panorama (Panorama). This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.24.0 - May 13, 2024 (51.0 KB)
  2. 1.23.0 - April 25, 2024 (50.5 KB)
  3. 1.22.0 - January 26, 2024 (50.5 KB)
  4. 1.21.0 - November 28, 2023 (42.5 KB)
  5. 1.20.0 - November 22, 2023 (42.5 KB)
  6. 1.19.0 - September 27, 2023 (42.5 KB)
显示所有版本 (共 25 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.184.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

443ca11f09240c7cf378d314845761e97ae88de5830a825222d927c24286f352

下载总量 15,968,287

这个版本 669,831

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.3

链接: