RubyGems Navigation menu

aws-sdk-paymentcryptography 1.10.0

Official AWS Ruby gem for Payment Cryptography Control Plane. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.13.0 - May 13, 2024 (47.5 KB)
  2. 1.12.0 - April 25, 2024 (47.5 KB)
  3. 1.11.0 - January 26, 2024 (45.0 KB)
  4. 1.10.0 - January 16, 2024 (40.5 KB)
  5. 1.9.0 - December 06, 2023 (39.0 KB)
显示所有版本 (共 14 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.188.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

fc192d20e0fa086698bc5fd0c1f04e666bc05049fb5c474f8d384a4ca5f66862

下载总量 2,582,533

这个版本 59,543

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: