RubyGems Navigation menu

aws-sdk-polly 1.14.0

Official AWS Ruby gem for Amazon Polly. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.85.0 - May 13, 2024 (38 KB)
  2. 1.84.0 - May 08, 2024 (38 KB)
  3. 1.83.0 - April 25, 2024 (38 KB)
  4. 1.82.0 - February 15, 2024 (38 KB)
  5. 1.81.0 - January 26, 2024 (38 KB)
  6. 1.14.0 - November 13, 2018 (21.5 KB)
Show all versions (100 total)

Runtime Dependencies (2):

aws-sdk-core >= 3.26.0, ~> 3
aws-sigv4 ~> 1.0

Owners:

Authors:

  • Amazon Web Services

SHA 256 checksum:

ba378556fc0643adfd8b42285a8164d0dcebe058f3d1fad7de583b724796d759

Total downloads 71,508,905

For this version 215,974

License:

Apache-2.0

Required Ruby Version: >= 0

Links: