RubyGems Navigation menu

aws-sdk-polly 1.18.0

Official AWS Ruby gem for Amazon Polly. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.85.0 - May 13, 2024 (38 KB)
  2. 1.84.0 - May 08, 2024 (38 KB)
  3. 1.83.0 - April 25, 2024 (38 KB)
  4. 1.82.0 - February 15, 2024 (38 KB)
  5. 1.81.0 - January 26, 2024 (38 KB)
  6. 1.18.0 - March 21, 2019 (21.5 KB)
Show all versions (100 total)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.48.2
aws-sigv4 ~> 1.1

Owners:

Authors:

  • Amazon Web Services

SHA 256 checksum:

199598e182fde01c0bf81a6127621b288ff2a484480bdbb221dacd355319b902

Total downloads 71,771,426

For this version 1,207,778

License:

Apache-2.0

Required Ruby Version: >= 0

Links: