RubyGems Navigation menu

aws-sdk-polly 1.25.0

Official AWS Ruby gem for Amazon Polly. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.85.0 - May 13, 2024 (38 KB)
  2. 1.84.0 - May 08, 2024 (38 KB)
  3. 1.83.0 - April 25, 2024 (38 KB)
  4. 1.82.0 - February 15, 2024 (38 KB)
  5. 1.81.0 - January 26, 2024 (38 KB)
  6. 1.25.0 - July 25, 2019 (24 KB)
Show all versions (100 total)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.61.1
aws-sigv4 ~> 1.1

Owners:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

0bd71b7295c6d58253cc4573981835d71874bdc4ad0be1e1c1bab5d35811606a

Total downloads 71,824,407

For this version 180,421

License:

Apache-2.0

Required Ruby Version: >= 0

Links: