RubyGems Navigation menu

aws-sdk-polly 1.34.0

Official AWS Ruby gem for Amazon Polly. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 1.86.0 - June 05, 2024 (38 KB)
  2. 1.85.0 - May 13, 2024 (38 KB)
  3. 1.84.0 - May 08, 2024 (38 KB)
  4. 1.83.0 - April 25, 2024 (38 KB)
  5. 1.82.0 - February 15, 2024 (38 KB)
  6. 1.34.0 - July 02, 2020 (26 KB)
Toon alle versies (101 totaal)

Runtime afhankelijkheden (2):

aws-sdk-core ~> 3, >= 3.99.0
aws-sigv4 ~> 1.1

Eigenaren:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

7160d8cb1d8b5520a3cef939aa52665843366c17e0d01fb91195b4c0e8a8e463

Total downloads 72.212.593

Voor deze versie 2.217.065

Licentie:

Apache-2.0

Required Ruby Version: >= 0

Links: