RubyGems Navigation menu

aws-sdk-polly 1.36.0

Official AWS Ruby gem for Amazon Polly. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.85.0 - May 13, 2024 (38 KB)
  2. 1.84.0 - May 08, 2024 (38 KB)
  3. 1.83.0 - April 25, 2024 (38 KB)
  4. 1.82.0 - February 15, 2024 (38 KB)
  5. 1.81.0 - January 26, 2024 (38 KB)
  6. 1.36.0 - September 15, 2020 (26 KB)
Show all versions (100 total)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.99.0
aws-sigv4 ~> 1.1

Owners:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

a21daf777952743ff596c50c3b30614f08b22adc63bd0bd77ec128317fc57623

Total downloads 71,771,355

For this version 538,425

License:

Apache-2.0

Required Ruby Version: >= 0

Links: