RubyGems Navigation menu

aws-sdk-polly 1.47.0

Official AWS Ruby gem for Amazon Polly. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.87.0 - June 18, 2024 (38 KB)
  2. 1.86.0 - June 05, 2024 (38 KB)
  3. 1.85.0 - May 13, 2024 (38 KB)
  4. 1.84.0 - May 08, 2024 (38 KB)
  5. 1.83.0 - April 25, 2024 (38 KB)
  6. 1.47.0 - October 18, 2021 (31.5 KB)
Show all versions (102 total)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.121.2
aws-sigv4 ~> 1.1

Owners:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 72,369,477

For this version 955,945

License:

Apache-2.0

Required Ruby Version: >= 2.3

Links: