RubyGems Navigation menu

aws-sdk-polly 1.53.0

Official AWS Ruby gem for Amazon Polly. This gem is part of the AWS SDK for Ruby.

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 1.86.0 - June 05, 2024 (38KB)
  2. 1.85.0 - May 13, 2024 (38KB)
  3. 1.84.0 - May 08, 2024 (38KB)
  4. 1.83.0 - April 25, 2024 (38KB)
  5. 1.82.0 - February 15, 2024 (38KB)
  6. 1.53.0 - February 24, 2022 (32KB)
全てのバージョンを表示(全101件)

Runtime依存関係 (2):

aws-sdk-core ~> 3, >= 3.127.0
aws-sigv4 ~> 1.1

所有者:

プッシュ者:

作者:

  • Amazon Web Services

SHA 256チェックサム:

6c4b4341df6399966a0f8cf5df971caeb2d13ef5436b3a149093a2f2f6b75e29

累計ダウンロード数 72,193,778

このバージョンのみ 925,483

ライセンス:

Apache-2.0

必要なRubyのバージョン: >= 2.3

リンク: