RubyGems Navigation menu

aws-sdk-polly 1.55.0

Official AWS Ruby gem for Amazon Polly. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.85.0 - May 13, 2024 (38 KB)
  2. 1.84.0 - May 08, 2024 (38 KB)
  3. 1.83.0 - April 25, 2024 (38 KB)
  4. 1.82.0 - February 15, 2024 (38 KB)
  5. 1.81.0 - January 26, 2024 (38 KB)
  6. 1.55.0 - April 19, 2022 (32 KB)
Show all versions (100 total)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.127.0
aws-sigv4 ~> 1.1

Owners:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

fa431496e0d622b43bb4298d36e88a6b6b7e6a3092caffe57febe95d870f48c1

Total downloads 71,685,066

For this version 1,266,869

License:

Apache-2.0

Required Ruby Version: >= 2.3

Links: