RubyGems Navigation menu

aws-sdk-polly 1.57.0

Official AWS Ruby gem for Amazon Polly. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.85.0 - May 13, 2024 (38 KB)
  2. 1.84.0 - May 08, 2024 (38 KB)
  3. 1.83.0 - April 25, 2024 (38 KB)
  4. 1.82.0 - February 15, 2024 (38 KB)
  5. 1.81.0 - January 26, 2024 (38 KB)
  6. 1.57.0 - July 27, 2022 (32 KB)
Show all versions (100 total)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.127.0
aws-sigv4 ~> 1.1

Owners:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

8b10e4297ec0d4660a39da008a9d2e50899e5dd20c967b7bc682deec3f8b9b40

Total downloads 71,756,774

For this version 1,591,337

License:

Apache-2.0

Required Ruby Version: >= 2.3

Links: