RubyGems Navigation menu

aws-sdk-polly 1.59.0

Official AWS Ruby gem for Amazon Polly. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.88.0 - June 24, 2024 (38,5 KB)
  2. 1.87.0 - June 18, 2024 (38 KB)
  3. 1.86.0 - June 05, 2024 (38 KB)
  4. 1.85.0 - May 13, 2024 (38 KB)
  5. 1.84.0 - May 08, 2024 (38 KB)
  6. 1.59.0 - October 25, 2022 (35,5 KB)
Mostrar todas as versões (103)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.165.0
aws-sigv4 ~> 1.1

Donos:

Pushed by:

Autores:

  • Amazon Web Services

SHA 256 checksum:

= Copy to clipboard Copied!

Total de downloads 72.413.516

Desta versão 266.363

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 2.3

Links: