RubyGems Navigation menu

aws-sdk-polly 1.68.0

Official AWS Ruby gem for Amazon Polly. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.85.0 - May 13, 2024 (38 KB)
  2. 1.84.0 - May 08, 2024 (38 KB)
  3. 1.83.0 - April 25, 2024 (38 KB)
  4. 1.82.0 - February 15, 2024 (38 KB)
  5. 1.81.0 - January 26, 2024 (38 KB)
  6. 1.68.0 - May 31, 2023 (34 KB)
Show all versions (100 total)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.174.0
aws-sigv4 ~> 1.1

Owners:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

eb6374513f67b2963dcc4abee40cd19807d84938fa18f5773d9fba5f5c9f070a

Total downloads 71,769,719

For this version 264,410

License:

Apache-2.0

Required Ruby Version: >= 2.3

Links: