RubyGems Navigation menu

aws-sdk-polly 1.78.0

Official AWS Ruby gem for Amazon Polly. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.85.0 - May 13, 2024 (38 ko)
  2. 1.84.0 - May 08, 2024 (38 ko)
  3. 1.83.0 - April 25, 2024 (38 ko)
  4. 1.82.0 - February 15, 2024 (38 ko)
  5. 1.81.0 - January 26, 2024 (38 ko)
  6. 1.78.0 - November 16, 2023 (34,5 ko)
Voir toutes les versions (100)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.184.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

76132ee59bdb9d20a2a1dcaa6b758057ce5de14ad1e0d3176f0d30634fbf89ba

Total de téléchargements 71 794 032

Pour cette version 298 797

License:

Apache-2.0

Version de Ruby requise: >= 2.3

Liens: