RubyGems Navigation menu

aws-sdk-polly 1.82.0

Official AWS Ruby gem for Amazon Polly. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 複製 已複製

安裝:
=

版本列表:

  1. 1.85.0 - May 13, 2024 (38.0 KB)
  2. 1.84.0 - May 08, 2024 (38.0 KB)
  3. 1.83.0 - April 25, 2024 (38.0 KB)
  4. 1.82.0 - February 15, 2024 (38.0 KB)
  5. 1.81.0 - January 26, 2024 (38.0 KB)
顯示所有版本(共 100)

Runtime 相依性套件 (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

擁有者:

Pushed by:

作者:

  • Amazon Web Services

SHA 256 checksum:

78e3b6e7adea9ea43b93e2dcbf8f3f075fc9d70ad15e58204130ac10bdea5ce0

總下載次數 71,609,733

這個版本 341,853

License:

Apache-2.0

Ruby 版本需求: >= 2.5

相關連結: