RubyGems Navigation menu

aws-sdk-quicksight 1.103.0

Official AWS Ruby gem for Amazon QuickSight. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.112.0 - May 16, 2024 (831.5 KB)
  2. 1.111.0 - May 13, 2024 (828.5 KB)
  3. 1.110.0 - April 30, 2024 (828.5 KB)
  4. 1.109.0 - April 25, 2024 (825.5 KB)
  5. 1.108.0 - April 18, 2024 (825.0 KB)
  6. 1.103.0 - January 26, 2024 (801.5 KB)
显示所有版本 (共 116 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

736559bf5ae01cdfc69d0a7d7316053fba7d0ac4d1e8a664e30e461c234c5172

下载总量 57,912,400

这个版本 71,734

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: