RubyGems Navigation menu

aws-sdk-quicksight 1.108.0

Official AWS Ruby gem for Amazon QuickSight. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.114.0 - June 24, 2024 (832 ko)
  2. 1.113.0 - June 05, 2024 (832 ko)
  3. 1.112.0 - May 16, 2024 (832 ko)
  4. 1.111.0 - May 13, 2024 (829 ko)
  5. 1.110.0 - April 30, 2024 (829 ko)
  6. 1.108.0 - April 18, 2024 (825 ko)
Voir toutes les versions (118)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

= Copier Copié!

Total de téléchargements 58 521 515

Pour cette version 53 010

License:

Apache-2.0

Version de Ruby requise: >= 2.5

Liens: