RubyGems Navigation menu

aws-sdk-quicksight 1.111.0

Official AWS Ruby gem for Amazon QuickSight. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 1.118.0 - July 12, 2024 (857 KB)
  2. 1.117.0 - July 02, 2024 (839 KB)
  3. 1.116.0 - June 27, 2024 (839 KB)
  4. 1.115.0 - June 25, 2024 (832 KB)
  5. 1.114.0 - June 24, 2024 (832 KB)
  6. 1.111.0 - May 13, 2024 (829 KB)
Toon alle versies (122 totaal)

Runtime afhankelijkheden (2):

aws-sdk-core ~> 3, >= 3.193.0
aws-sigv4 ~> 1.1

Eigenaren:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 58.964.952

Voor deze versie 15.729

Licentie:

Apache-2.0

Required Ruby Version: >= 2.5

Links: