RubyGems Navigation menu

aws-sdk-quicksight 1.107.0

Official AWS Ruby gem for Amazon QuickSight. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.107.0 - April 05, 2024 (812 ko)
  2. 1.106.0 - March 28, 2024 (812 ko)
  3. 1.105.0 - February 29, 2024 (811 ko)
  4. 1.104.0 - February 08, 2024 (810 ko)
  5. 1.103.0 - January 26, 2024 (802 ko)
Voir toutes les versions (111)

Dépendances de Runtime (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Propriétaires:

Pushed by:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

378f74800754a196d58a2b229917c9528d4a1e0e0a6514c92a14fe8c87b64bb0

Total de téléchargements 56 960 335

Pour cette version 38 609

License:

Apache-2.0

Version de Ruby requise: >= 2.5

Liens: