RubyGems Navigation menu

aws-sdk-ram 1.53.0

Official AWS Ruby gem for AWS Resource Access Manager (RAM). This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.53.0 - January 26, 2024 (60.0 KB)
  2. 1.52.0 - November 28, 2023 (53.5 KB)
  3. 1.51.0 - November 22, 2023 (53.5 KB)
  4. 1.50.0 - September 27, 2023 (53.5 KB)
  5. 1.49.0 - July 19, 2023 (53.5 KB)
显示所有版本 (共 56 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

7eda32f784ce9b31dd52c73af877cf92410bfedf8d7e969cd08b7793b4daa98d

下载总量 55,387,534

这个版本 276,196

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.5

链接: