RubyGems Navigation menu

aws-sdk-redshiftdataapiservice 1.37.0

Official AWS Ruby gem for Redshift Data API Service. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 1.41.0 - July 02, 2024 (35 KB)
  2. 1.40.0 - June 25, 2024 (35 KB)
  3. 1.39.0 - June 24, 2024 (35 KB)
  4. 1.38.0 - June 05, 2024 (35 KB)
  5. 1.37.0 - May 13, 2024 (35 KB)
Toon alle versies (42 totaal)

Runtime afhankelijkheden (2):

aws-sdk-core ~> 3, >= 3.193.0
aws-sigv4 ~> 1.1

Eigenaren:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 28.769.150

Voor deze versie 122.224

Licentie:

Apache-2.0

Required Ruby Version: >= 2.5

Links: