RubyGems Navigation menu

aws-sdk-resiliencehub 1.1.0

Official AWS Ruby gem for AWS Resilience Hub. This gem is part of the AWS SDK for Ruby.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.29.0 - June 05, 2024 (80.5 KB)
  2. 1.28.0 - May 13, 2024 (80.5 KB)
  3. 1.27.0 - May 07, 2024 (80.5 KB)
  4. 1.26.0 - April 25, 2024 (79.5 KB)
  5. 1.25.0 - January 26, 2024 (79.5 KB)
  6. 1.1.0 - December 01, 2021 (43.5 KB)
显示所有版本 (共 30 个)

Runtime 依赖 (2):

aws-sdk-core ~> 3, >= 3.122.0
aws-sigv4 ~> 1.1

业主:

推送:

作者:

  • Amazon Web Services

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 16,001,613

这个版本 469,146

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.3

链接: