RubyGems Navigation menu

aws-sdk-resiliencehub 1.5.0

Official AWS Ruby gem for AWS Resilience Hub. This gem is part of the AWS SDK for Ruby.

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

バージョン履歴:

  1. 1.29.0 - June 05, 2024 (80.5KB)
  2. 1.28.0 - May 13, 2024 (80.5KB)
  3. 1.27.0 - May 07, 2024 (80.5KB)
  4. 1.26.0 - April 25, 2024 (79.5KB)
  5. 1.25.0 - January 26, 2024 (79.5KB)
  6. 1.5.0 - May 16, 2022 (45KB)
全てのバージョンを表示(全30件)

Runtime依存関係 (2):

aws-sdk-core ~> 3, >= 3.127.0
aws-sigv4 ~> 1.1

所有者:

プッシュ者:

作者:

  • Amazon Web Services

SHA 256チェックサム:

3539b60800d091b41b594f254b6a32381e3e39dabb9a0a205cee5670cb2fbb12

累計ダウンロード数 15,910,734

このバージョンのみ 3,226,522

ライセンス:

Apache-2.0

必要なRubyのバージョン: >= 2.3

リンク: