RubyGems Navigation menu

aws-sdk-resiliencehub 1.25.0

Official AWS Ruby gem for AWS Resilience Hub. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.25.0 - January 26, 2024 (79,5 KB)
  2. 1.24.0 - November 28, 2023 (69,5 KB)
  3. 1.23.0 - November 22, 2023 (69,5 KB)
  4. 1.22.0 - November 08, 2023 (69,5 KB)
  5. 1.21.0 - October 30, 2023 (68,5 KB)
Mostrar todas as versões (26)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Donos:

Pushed by:

Autores:

  • Amazon Web Services

SHA 256 checksum:

4c1ec3b60bfc6f5dfc32d39acab09b7fbc44d9c24bda5e74ea8ef2054ddcbd59

Total de downloads 15.042.638

Desta versão 289.225

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 2.5

Links: