RubyGems Navigation menu

aws-sdk-resourceexplorer2 1.15.0

Official AWS Ruby gem for AWS Resource Explorer. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.18.0 - May 13, 2024 (41 KB)
  2. 1.17.0 - April 25, 2024 (41 KB)
  3. 1.16.0 - February 13, 2024 (40,5 KB)
  4. 1.15.0 - January 26, 2024 (40,5 KB)
  5. 1.14.0 - November 28, 2023 (37 KB)
Mostrar todas as versões (19)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Donos:

Pushed by:

Autores:

  • Amazon Web Services

SHA 256 checksum:

8fd5d2c7ba21d73e255f061995e5a796ef8b07ef4bfbd577e593ec8fefe55180

Total de downloads 6.799.979

Desta versão 82.369

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 2.5

Links: