RubyGems Navigation menu

aws-sdk-resourceexplorer2 1.16.0

Official AWS Ruby gem for AWS Resource Explorer. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.16.0 - February 13, 2024 (40,5 KB)
  2. 1.15.0 - January 26, 2024 (40,5 KB)
  3. 1.14.0 - November 28, 2023 (37 KB)
  4. 1.13.0 - November 22, 2023 (37 KB)
  5. 1.12.0 - November 14, 2023 (37 KB)
Mostrar todas las versiones (17 total)

dependencias de Runtime (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Propietarios:

Subida por:

Autores:

  • Amazon Web Services

SHA 256 checksum:

93fd924dac919566393de847c5059e3c70ce68e4188d64fffc91bf76278a02c5

Total de descargas 6.364.548

Para esta versión 221.708

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 2.5

Enlace: