RubyGems Navigation menu

aws-sdk-sagemakeredgemanager 1.18.0

Official AWS Ruby gem for Amazon Sagemaker Edge Manager. This gem is part of the AWS SDK for Ruby.

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Versionen:

  1. 1.31.0 - July 02, 2024 (23 KB)
  2. 1.30.0 - June 28, 2024 (22,5 KB)
  3. 1.29.0 - June 25, 2024 (22,5 KB)
  4. 1.28.0 - June 24, 2024 (22,5 KB)
  5. 1.27.0 - June 05, 2024 (22,5 KB)
  6. 1.18.0 - July 06, 2023 (20,5 KB)
Zeige alle Versionen (32 total)

Runtime Abhängigkeiten (2):

aws-sdk-core ~> 3, >= 3.177.0
aws-sigv4 ~> 1.1

Besitzer:

Pushed by:

Autoren:

  • Amazon Web Services

SHA 256-Prüfsumme:

= In die Zwischenablage kopieren Kopiert!

Downloads insgesamt 25.868.833

Für diese Version 42.376

Lizenz:

Apache-2.0

Erforderliche Ruby-Version: >= 2.3

Links: