RubyGems Navigation menu

aws-sdk-sagemakeredgemanager 1.19.0

Official AWS Ruby gem for Amazon Sagemaker Edge Manager. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.28.0 - June 24, 2024 (22,5 KB)
  2. 1.27.0 - June 05, 2024 (22,5 KB)
  3. 1.26.0 - May 13, 2024 (22,5 KB)
  4. 1.25.0 - April 25, 2024 (22,5 KB)
  5. 1.24.0 - January 26, 2024 (22,5 KB)
  6. 1.19.0 - July 11, 2023 (20,5 KB)
Mostrar todas as versões (29)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.177.0
aws-sigv4 ~> 1.1

Donos:

Pushed by:

Autores:

  • Amazon Web Services

SHA 256 checksum:

= Copy to clipboard Copied!

Total de downloads 25.321.683

Desta versão 706.164

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 2.3

Links: