RubyGems Navigation menu

aws-sdk-sagemakeredgemanager 1.21.0

Official AWS Ruby gem for Amazon Sagemaker Edge Manager. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.24.0 - January 26, 2024 (22.5 KB)
  2. 1.23.0 - November 28, 2023 (20.5 KB)
  3. 1.22.0 - November 22, 2023 (20.5 KB)
  4. 1.21.0 - September 27, 2023 (20.5 KB)
  5. 1.20.0 - September 19, 2023 (20.5 KB)
Show all versions (25 total)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.184.0
aws-sigv4 ~> 1.1

Owners:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

900ddbc6e497dbee5a22caac23670a2b1d075487ad196ec2155800157d76744f

Total downloads 23,948,778

For this version 595,913

License:

Apache-2.0

Required Ruby Version: >= 2.3

Links: