RubyGems Navigation menu

aws-sdk-sagemakerfeaturestoreruntime 1.29.0

Official AWS Ruby gem for Amazon SageMaker Feature Store Runtime. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

install:
=

Versions:

  1. 1.29.0 - January 26, 2024 (25 KB)
  2. 1.28.0 - January 18, 2024 (23 KB)
  3. 1.27.0 - November 28, 2023 (22.5 KB)
  4. 1.26.0 - November 22, 2023 (22.5 KB)
  5. 1.25.0 - September 28, 2023 (22.5 KB)
Show all versions (30 total)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.191.0
aws-sigv4 ~> 1.1

Owners:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

20e7468d59c8547e9982054dd66e78713476f749d2bed621d8cd2a40010aaed0

Total downloads 22,988,045

For this version 257,322

License:

Apache-2.0

Required Ruby Version: >= 2.5

Links: