RubyGems Navigation menu

aws-sdk-servicecatalog 1.0.0.rc8

Official AWS Ruby gem for AWS Service Catalog. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.95.0 - June 05, 2024 (112 KB)
  2. 1.94.0 - May 13, 2024 (112 KB)
  3. 1.93.0 - April 25, 2024 (112 KB)
  4. 1.92.0 - January 26, 2024 (112 KB)
  5. 1.91.0 - January 04, 2024 (97,5 KB)
  6. 1.0.0.rc8 - July 06, 2017 (39 KB)
Mostrar todas las versiones (110 total)

dependencias de Runtime (2):

aws-sdk-core ~> 3.0.0.rc16
aws-sigv4 ~> 1.0

Propietarios:

Autores:

  • Amazon Web Services

SHA 256 checksum:

= Copiar al portapapeles ¡Copiado!

Total de descargas 73.206.275

Para esta versión 1.975

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 0

Versión de Rubygems requerida: > 1.3.1

Enlace: